React-Native, NodeJS 12.13.0 LTS Error

React-Native 0.61 and next has still issues with latest LTS version 12.13.0. You may run it properly with previous LTS version 10.17.0 . If you installed or upgraded it, you may run

choco uninstall nodejs-lts

or, if you installed latest version

choco uninstall nodejs.install

Install 10.17.0 LTS

choco install nodejs-lts --version 10.17.0